16 de septiembre de 2026 Sendas: RFC 791: Internet Protocol Sendas: RFC 2460: Internet Protocol, Version 6 (IPv6) Specification Sendas: RFC 793: Transmission Control Protocol
7 de agosto de 2026 Artículos seminales: Aerial Navigation and Traffic Control with Navaglobe, Navar, Navaglide, and Navascreen Artículos seminales: Ayudas a la navegación - Evolución y tendencia Artículos seminales: Impact of the ASCII code and printing devices on conventions for alphanumeric display terminals: Part I Artículos seminales: Impact of the ASCII code and printing devices on conventions for alphanumeric display terminals: Part II Artículos seminales: Improvements in Means for Determining the Direction of a Distant Source of Electro-magnetic Radiation
3 de agosto de 2026 Artículos seminales: A fast quantum mechanical algorithm for database search Artículos seminales: Algorithms for quantum computation: discrete logarithms and factoring Artículos seminales: Error correcting codes in quantum theory Artículos seminales: Quantum Communication Systems: Vision, Protocols, Applications, and Challenges Artículos seminales: Quantum information theory